Forum Join our community

  1. Lars Nielsen
  2. Template Styles
  3. Friday, 13 January 2017
  4.  Subscribe via email
Hi.
I have issue on my site. I can't add rows when clicking the "three lines"-icon in the Layout Configuration. Editing and deleting rows works fine, but nothing happens when i try to add rows.
I have other site on same server with same server settings, and the issue is not present on that site. Any idea what might be causing problem?
Comment
There are no comments made yet.
Accepted Answer
Iva Accepted Answer Pending Moderation
Moderation
0
Votes
Undo
Hello
Thanks for your contact
With this issue,please create ticket and send us some screenshot and your admin accout.
Our team will check then can help you

Thanks
Huong
Comment
There are no comments made yet.
  1. more than a month ago
  2. Template Styles
  3. # Permalink


There are replies in this post but you are not allowed to view the replies from this post.
Guest
Submit Your Response
Upload files or images for this discussion by clicking on the upload button below. Supports gif,jpg,png,zip,rar
• Insert • Remove Upload Files (Maximum File Size: 2 MB)
Share Location

Sharing your current location while posting a new question allow viewers to identify the location you are located.

Latitude:
Longitude:

READY TO GET STARTED? DOWNLOAD NOW

TZ Portfolio is a really good portfolio developing extensions for Joomla that allows users to display, style and manage their portfolio easily.

Plus it has all layouts and multi-categories you would need for a portfolio with two basic views: Portfolio and Single Article view.

SUBSCRIBLE TO OUR NEW LETTER

Sign up for our mailing list to get latest updates and offers